<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

<title>Governo do Amazonas anuncia projeto de reforma e modernização da AM-010 - Portal do Amazonas</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo do Amazonas anuncia projeto de reforma e modernização da AM-010 - Portal do Amazonas" />
<meta property="og:description" content="O Governo do Amazonas anunciou, por meio da Secretaria de Estado de Infraestrutura e Região Metropolitana de Manaus (Seinfra), o projeto de reforma e modernização da AM-010, que prevê a realização de serviços de terraplanagem, pavimentação, drenagem superficial, construção de faixas de aceleração e sinalização de 250,40 quilômetros da pista." />
<meta property="og:url" content="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas/" />
<meta property="article:published_time" content="2021-03-06T13:18:03+00:00" />
<meta property="article:modified_time" content="2021-03-06T13:18:06+00:00" />
<meta property="og:image" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-10.13.25.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PortalAmazonas" />
<meta name="twitter:site" content="@PortalAmazonas" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="portaldoamazonas">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portaldoamazonas.com.br/#website","url":"https://www.portaldoamazonas.com.br/","name":"Portal do Amazonas","description":"Voc\u00ea Atualizado o tempo todo!","potentialAction":[{"@type":"SearchAction","target":"https://www.portaldoamazonas.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#primaryimage","inLanguage":"pt-BR","url":"https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-10.13.25.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#webpage","url":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/","name":"Governo do Amazonas anuncia projeto de reforma e moderniza\u00e7\u00e3o da AM-010 - Portal do Amazonas","isPartOf":{"@id":"https://www.portaldoamazonas.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#primaryimage"},"datePublished":"2021-03-06T13:18:03+00:00","dateModified":"2021-03-06T13:18:06+00:00","author":{"@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902"},"breadcrumb":{"@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/"]}]},{"@type":"BreadcrumbList","@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.portaldoamazonas.com.br/","url":"https://www.portaldoamazonas.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/","url":"https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/","name":"Governo do Amazonas anuncia projeto de reforma e moderniza\u00e7\u00e3o da AM-010"}}]},{"@type":"Person","@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902","name":"portaldoamazonas","image":{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/0d351c201bbea6eec397452698541e92?s=96&d=mm&r=g","caption":"portaldoamazonas"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Governo do Amazonas anuncia projeto de reforma e modernização da AM-010" href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-47472543-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-47472543-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-47472543-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://www.portaldoamazonas.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portaldoamazonas.com.br","hash_tracking":"false","ua":"UA-47472543-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.6.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-47472543-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-47472543-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.portaldoamazonas.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portaldoamazonas.com.br/wp-json/wp/v2/posts/80592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.portaldoamazonas.com.br/?p=80592' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2021%2F03%2F06%2Fgoverno-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2021%2F03%2F06%2Fgoverno-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010%2F&#038;format=xml" />
<style>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</style>
<meta name="generator" content="Site Kit by Google 1.26.0" /><link rel="pingback" href="https://www.portaldoamazonas.com.br/xmlrpc.php"><link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-270x270.png" />
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 32px;
		color: #000000;
	
}
.widget_featured_slider .slide-content .entry-title a {
color: #ffffff;
text-shadow: 1px 1px 1px #270707;
letter-spacing: -.02em;
margin-right: 20%;
margin-top: 15px;
width: 80%;
font-weight: 900;
line-height: 1.1;
text-transform: none;
font-size: 26px;
		}
.widget_featured_slider .slide-content {
   background-image: linear-gradient(to bottom, transparent 0, rgba(0,0,0,0.8) 50%, rgba(0,0,0,0.9) 100%);
}


p {
    line-height: 1.6;
    margin-bottom: 15px;
    font-family: 'Open Sans', serif;
    font-size: 16px;
	  color: #000;
	text-align: justify;
}
#content .post .article-content .below-entry-meta .posted-on a, #content .post .article-content .below-entry-meta .byline a, #content .post .article-content .below-entry-meta .comments a, #content .post .article-content .below-entry-meta .tag-links a, #content .post .article-content .below-entry-meta .edit-link a {
		font-weight: bold;
    font-size: 15px;
    color: #000000;
}

#secondary .widget a.wtpsw-post-title {
    color: #000;
}
.date-in-header {
    float: left;
    color: #040404;
    font-size: 16px;
    padding-right: 15px;
}
#category-posts-3-internal .cat-post-title,#category-posts-5-internal .cat-post-title,#category-posts-6-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
    }
#category-posts-8-internal .cat-post-title,#category-posts-7-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
        
}
#category-posts-9-internal .cat-post-title,#category-posts-11-internal .cat-post-title {
    font-size: 22px;
    COLOR: #000;
    FONT-WEIGHT: BOLD;
	text-align: center;
}
#category-posts-3-internal .cat-post-title {
    font-size: 18px;
    color: #000;
    FONT-WEIGHT: bold;
    text-align: center;
   
}
h3.widget-title {
    font-size: 22px;
    line-height: 1.2;
    font-weight: bold;
    font-family: sans-serif;
    background-color: #01016a;
    padding: 6px 12px;
    color: #fff;
}
#category-posts-5-internal .cat-post-title {
    font-size: 18px;
    color: #000000;
    font-weight: 600;
    font-family: sans-serif;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #01016a;
    border-top: 4px solid #fe0101;
}
.colormag-footer--classic .footer-socket-wrapper {
    background-color: #3e3f40;
	border-top: 4px solid #fe0101;
}
.home-icon .fa {
    color: #fe0101;
    font-size: 27px;
}

#category-posts-8-internal .cat-post-title {
    font-size: 16px;
    font-weight: bold;
}
.footer-socket-wrapper {
    padding: 20px 0px 50px;
    background-color: #000000;
}
.footer-widgets-wrapper {
    border-top: 1px solid #f2f2f2;
    background-color: #14141b;
}
#category-posts-3-internal .cat-post-title {
    font-size: 18px;
    color: #000;
    FONT-WEIGHT: bold;
    text-align: center;
    font-family: system-ui;
}		</style>
<script src='https://api.nobeta.com.br/nobetaads&id=portaldoamazonas.inter'> </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-80592 single-format-standard wp-custom-logo wp-embed-responsive  wide">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">
sábado, março 6, 2021 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">&Uacute;ltimas Not&iacute;cias</strong>
<ul class="newsticker">
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/cheia-do-jurua-afeta-mais-de-35-mil-pessoas-em-itamarati/" title="Cheia do Juruá afeta mais de 3,5 mil pessoas em Itamarati">Cheia do Juruá afeta mais de 3,5 mil pessoas em Itamarati</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/" title="Governo do Amazonas anuncia projeto de reforma e modernização da AM-010">Governo do Amazonas anuncia projeto de reforma e modernização da AM-010</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/carla-diaz-chora-ao-falar-que-sua-relacao-com-arthur-pode-te-la-prejudicado-no-jogo-nao-me-arrependo/" title="Carla Diaz chora ao falar que sua relação com Arthur pode tê-la prejudicado no jogo: &#8216;Não me arrependo&#8217;">Carla Diaz chora ao falar que sua relação com Arthur pode tê-la prejudicado no jogo: &#8216;Não me arrependo&#8217;</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/arthur-conversa-com-fiuk-sobre-relacao-deles-no-bbb21-e-brinca-so-falta-voce-me-vetar-de-resto-zerou/" title="Arthur conversa com Fiuk sobre relação deles no BBB21, e brinca: &#8216;Só falta você me vetar. De resto zerou&#8217;">Arthur conversa com Fiuk sobre relação deles no BBB21, e brinca: &#8216;Só falta você me vetar. De resto zerou&#8217;</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-de-manaus-libera-trecho-revitalizado-da-avenida-joao-valerio/" title="Prefeitura de Manaus libera trecho revitalizado da avenida João Valério">Prefeitura de Manaus libera trecho revitalizado da avenida João Valério</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://www.portaldoamazonas.com.br/" class="custom-logo-link" rel="home"><img width="314" height="105" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png" class="custom-logo" alt="Portal do Amazonas" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png 314w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial-300x100.png 300w" sizes="(max-width: 314px) 100vw, 314px" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
</h3>
<p id="site-description">Você Atualizado o tempo todo!</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/11/FIQUEEMCASA.gif" width="728" height="90" alt=""></div> </div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas"><i class="fa fa-home"></i></a>
</div>
<div class="search-random-icons-container">
<div class="random-post">
<a href="https://www.portaldoamazonas.com.br/2020/11/03/empilhadeiras-devem-ser-proibidas-de-circular-em-horario-comercial-nos-supermercados/" title="Ver um artigo aleatório"><i class="fa fa-random"></i></a>
</div>
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://www.portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Pesquisar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-71746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71746"><a href="https://www.portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183"><a href="https://www.portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-71747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71747"><a href="https://www.portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71748"><a href="https://www.portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-71749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71749"><a href="https://www.portaldoamazonas.com.br/category/geral/">Geral</a></li>
<li id="menu-item-71750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71750"><a href="https://www.portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.portaldoamazonas.com.br/contato/">Contato</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-80592" class="post-80592 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas tag-am-010 tag-governo-do-amazonas tag-projeto tag-reforma-e-modernizacao">
<div class="featured-image">
<img width="800" height="445" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-10.13.25-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /> </div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/amazonas/" rel="category tag">Amazonas</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Governo do Amazonas anuncia projeto de reforma e modernização da AM-010 </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/" title="09:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-06T09:18:03-04:00">6 de março de 2021</time><time class="updated" datetime="2021-03-06T09:18:06-04:00">6 de março de 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas </a>
</span>
</span>
<span class="comments"><a href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.portaldoamazonas.com.br/tag/am-010/" rel="tag">AM-010</a>, <a href="https://www.portaldoamazonas.com.br/tag/governo-do-amazonas/" rel="tag">Governo do Amazonas</a>, <a href="https://www.portaldoamazonas.com.br/tag/projeto/" rel="tag">Projeto</a>, <a href="https://www.portaldoamazonas.com.br/tag/reforma-e-modernizacao/" rel="tag">reforma e modernização</a></span></div>
<div class="entry-content clearfix">
<p>O Governo do Amazonas anunciou, por meio da Secretaria de Estado de Infraestrutura e Região Metropolitana de Manaus (Seinfra), o projeto de reforma e modernização da AM-010, que prevê a realização de serviços de terraplanagem, pavimentação, drenagem superficial, construção de faixas de aceleração e sinalização de 250,40 quilômetros da pista. De acordo com o projeto, as obras serão realizadas do km 13 ao km 263,40 da rodovia.</p>
<p>Construída na década de 60, a rodovia não havia recebido nenhuma obra de grande porte que recuperasse integralmente o pavimento e reabilitasse sua estrutura. Os serviços de conservação executados, ao longo dos anos, sempre ocasionaram reclamações por parte da população, já que não eram capazes de solucionar o problema da rodovia, que permanecia intrafegável.</p>
<p>Demanda antiga da população, o governador Wilson Lima determinou a elaboração do projeto de modernização da rodovia, construindo uma pista com maior durabilidade e proporcionando conforto, fluidez no tráfego, segurança à população e desenvolvimento socioeconômico dos municípios contemplados.</p>
<p>A mobilidade com a interligação por terra entre a capital Manaus e os municípios de Rio Preto da Eva, Silves, Itapiranga e Itacoatiara, irá contribuir para o escoamento da produção das comunidades rurais e surgimento de novos empreendimentos, a exemplo de Itacoatiara, que conta com um grande porto graneleiro, e Silves, conhecido pela exploração do gás.</p>
<p><strong>Investimento</strong>&nbsp;&#8211; com investimento em torno de R$ 386 milhões, decorrente de emenda parlamentar do senador Omar Aziz e outra parte do Governo do Estado, o projeto prevê obras e serviços de modernização da via que irão trazer inúmeras melhorias para AM-010, como o alargamento da pista, que passa a ter 11 metros de largura, contando com mais 1,5 metro de cada lado nos acostamentos; pista de rolamento com 7 metros de largura, sendo 3,5 metros de cada lado; tratamento superficial duplo com brita, que é uma mistura de material betuminoso em duas camadas, com a aplicação de mais cinco centímetros de concreto betuminosos usinado a quente, o CBUQ, proporcionando à pista uma espessura total de quase dez centímetros. Os serviços incluem ainda, a sinalização horizontal e vertical, além de pintura de faixas reflexivas.</p>
<p>A Seinfra trabalhará com cinco frentes de obra distintas entre a capital, Manaus, e a sede do município de Itacoatiara. Enquanto os serviços de reforma e modernização da rodovia não iniciam, o Governo do Amazonas mantém contrato de manutenção da pista para permitir a trafegabilidade.</p>
<p><strong>Histórico</strong>&nbsp;– A Rodovia Deputado Vital de Mendonça, nome oficial da Estrada de Itacoatiara, foi idealizada ainda no século XIX, pelo engenheiro Torquato Tapajós, que viveu entre 1853 e 1897. O início da construção da AM-010 aconteceu na primeira gestão do governador Plínio Coelho, entre 1955 e 1959. Os trabalhos prosseguiram nos governos de Gilberto Mestrinho e no segundo mandato de Plínio Coelho. A abertura completa da estrada Manaus/Itacoatiara, só aconteceu no governo de Artur César Ferreira Reis, a partir de 1964. A pista foi pavimentada na gestão do governador Enoque Reis, entre 1975 e 1979.</p>
<p><strong>Audiência Pública Virtual</strong>: a audiência pública virtual para apresentação e discussão do projeto de Reforma e Modernização da AM-010 será realizada no dia 12 de março, a partir das 10h, com a participação das prefeituras e órgãos envolvidos. A transmissão será pelo canal do Governo do Amazonas no Youtube (<a href="https://www.youtube.com/governodoamazonas" rel="noreferrer noopener" target="_blank">https://www.youtube.com/governodoamazonas</a>) e no Facebook da Seinfra (<a href="https://www.facebook.com/seinfraam" rel="noreferrer noopener" target="_blank">https://www.facebook.com/seinfraam</a>).</p>
<p><strong>Inscrições</strong>&nbsp;– Os interessados em participar da audiência deverão acessar o formulário de inscrição que está disponível no site da Seinfra, no endereço eletrônico:&nbsp;<a href="http://www.seinfra.am.gov.br/" rel="noreferrer noopener" target="_blank">www.seinfra.am.gov.br</a>.&nbsp; Após efetuada a inscrição, limitada a um total de 250 participantes, será encaminhado um e-mail de confirmação e instruções sobre como acessar o evento.</p>
<p>Outras informações podem ser obtidas por meio do Aviso de Audiência Pública Virtual nº 01/2021, publicado no Diário Oficial do Estado (DOE), na página 21 da edição de nº 34.445, publicada no dia 26 de fevereiro.</p>
<p>A Seinfra também disponibilizou o número para contato (92) 99263-0198, para informações sobre a inscrição e participação.</p>
</div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://www.portaldoamazonas.com.br/2021/03/06/carla-diaz-chora-ao-falar-que-sua-relacao-com-arthur-pode-te-la-prejudicado-no-jogo-nao-me-arrependo/" rel="prev"><span class="meta-nav">&larr;</span> Carla Diaz chora ao falar que sua relação com Arthur pode tê-la prejudicado no jogo: &#8216;Não me arrependo&#8217;</a></li>
<li class="next"><a href="https://www.portaldoamazonas.com.br/2021/03/06/cheia-do-jurua-afeta-mais-de-35-mil-pessoas-em-itamarati/" rel="next">Cheia do Juruá afeta mais de 3,5 mil pessoas em Itamarati <span class="meta-nav">&rarr;</span></a></li>
</ul>
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.portaldoamazonas.com.br/2021/02/09/sema-apoia-imunizacao-de-ribeirinhos-em-11-comunidades-na-floresta-estadual-canutama/" title="Sema apoia imunização de ribeirinhos em 11 comunidades na Floresta Estadual Canutama">
<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-17.20.10-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/02/09/sema-apoia-imunizacao-de-ribeirinhos-em-11-comunidades-na-floresta-estadual-canutama/" rel="bookmark" title="Sema apoia imunização de ribeirinhos em 11 comunidades na Floresta Estadual Canutama">Sema apoia imunização de ribeirinhos em 11 comunidades na Floresta Estadual Canutama</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/02/09/sema-apoia-imunizacao-de-ribeirinhos-em-11-comunidades-na-floresta-estadual-canutama/" title="16:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-09T16:22:46-04:00">9 de fevereiro de 2021</time><time class="updated" datetime="2021-02-09T16:51:14-04:00">9 de fevereiro de 2021</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/02/09/sema-apoia-imunizacao-de-ribeirinhos-em-11-comunidades-na-floresta-estadual-canutama/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.portaldoamazonas.com.br/2021/01/04/entra-em-vigor-o-parcelamento-de-tributo-estadual-e-fundos-de-contribuicao-no-primeiro-trimestre-de-2021/" title="Entra em vigor o parcelamento de tributo estadual e fundos de contribuição no primeiro trimestre de 2021">
<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2020-09-10-at-15.57.40-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/01/04/entra-em-vigor-o-parcelamento-de-tributo-estadual-e-fundos-de-contribuicao-no-primeiro-trimestre-de-2021/" rel="bookmark" title="Entra em vigor o parcelamento de tributo estadual e fundos de contribuição no primeiro trimestre de 2021">Entra em vigor o parcelamento de tributo estadual e fundos de contribuição no primeiro trimestre de 2021</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/04/entra-em-vigor-o-parcelamento-de-tributo-estadual-e-fundos-de-contribuicao-no-primeiro-trimestre-de-2021/" title="18:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-04T18:55:35-04:00">4 de janeiro de 2021</time><time class="updated" datetime="2021-01-04T18:56:28-04:00">4 de janeiro de 2021</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/04/entra-em-vigor-o-parcelamento-de-tributo-estadual-e-fundos-de-contribuicao-no-primeiro-trimestre-de-2021/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://www.portaldoamazonas.com.br/2020/06/22/ignorando-isolamento-social-festa-reune-centenas-de-pessoas-em-borba/" title="Ignorando isolamento social, festa reúne centenas de pessoas em Borba">
<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/borba-am-656x437-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2020/06/22/ignorando-isolamento-social-festa-reune-centenas-de-pessoas-em-borba/" rel="bookmark" title="Ignorando isolamento social, festa reúne centenas de pessoas em Borba">Ignorando isolamento social, festa reúne centenas de pessoas em Borba</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/06/22/ignorando-isolamento-social-festa-reune-centenas-de-pessoas-em-borba/" title="12:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-22T12:26:16-04:00">22 de junho de 2020</time><time class="updated" datetime="2020-06-22T17:56:55-04:00">22 de junho de 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/06/22/ignorando-isolamento-social-festa-reune-centenas-de-pessoas-em-borba/#respond">0</a></span>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='80592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="secondary">
<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2021/02/21/especial-publicitario-doze-mil-pontos-de-led-reforcam-a-iluminacao-da-capital/" title=""><div><span class="cat-post-title">ESPECIAL PUBLICITÁRIO &#8211; Doze mil pontos de LED reforçam a iluminação da capital</span> </div><div>
<span class="cat-post-thumbnail cat-post-scale"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07-300x300.jpeg" class="attachment-150x150x1x300x300 size-150x150x1x300x300 wp-post-image" alt="" loading="lazy" data-cat-posts-width="300" data-cat-posts-height="300" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07-300x300.jpeg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07-1024x1024.jpeg 1024w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07-150x150.jpeg 150w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07-768x768.jpeg 768w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-18-at-20.43.07.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></span></span></div></a></li></ul>
</aside><aside id="colormag_featured_posts_vertical_widget-2" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix"> <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">MANAUS</span></h3> <div class="first-post"> <div class="single-article clearfix">
<figure><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-de-manaus-libera-trecho-revitalizado-da-avenida-joao-valerio/" title="Prefeitura de Manaus libera trecho revitalizado da avenida João Valério"><img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-20.48.39-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Prefeitura de Manaus libera trecho revitalizado da avenida João Valério" loading="lazy" title="Prefeitura de Manaus libera trecho revitalizado da avenida João Valério" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/" rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/manaus/" rel="category tag">Manaus</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-de-manaus-libera-trecho-revitalizado-da-avenida-joao-valerio/" title="Prefeitura de Manaus libera trecho revitalizado da avenida João Valério">Prefeitura de Manaus libera trecho revitalizado da avenida João Valério</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-de-manaus-libera-trecho-revitalizado-da-avenida-joao-valerio/" title="21:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T21:00:27-04:00">5 de março de 2021</time><time class="updated" datetime="2021-03-05T21:00:28-04:00">5 de março de 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-de-manaus-libera-trecho-revitalizado-da-avenida-joao-valerio/#respond">0</a></span>
</div>
<div class="entry-content">
<p>A avenida João Valério, no trecho entre as avenidas Djalma Batista e Constantino Nery, na zona Centro-Sul, foi liberada nesta sexta-feira, 5/3, à noite, pelo vice-prefeito de Manaus e titular da Secretaria Municipal de Infraestrutura (Seminf), Marcos Rotta.</p>
</div>
</div>
</div>
</div> <div class="following-post"> <div class="single-article clearfix">
<figure><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-reafirma-compromisso-com-a-seguranca-de-alunos-e-professores/" title="Prefeitura reafirma compromisso com a segurança de alunos e professores"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.36.32-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Prefeitura reafirma compromisso com a segurança de alunos e professores" loading="lazy" title="Prefeitura reafirma compromisso com a segurança de alunos e professores" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.36.32-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.36.32-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/" rel="category tag">Manaus</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-reafirma-compromisso-com-a-seguranca-de-alunos-e-professores/" title="Prefeitura reafirma compromisso com a segurança de alunos e professores">Prefeitura reafirma compromisso com a segurança de alunos e professores</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-reafirma-compromisso-com-a-seguranca-de-alunos-e-professores/" title="17:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T17:38:51-04:00">5 de março de 2021</time><time class="updated" datetime="2021-03-05T17:38:54-04:00">5 de março de 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/03/05/prefeitura-reafirma-compromisso-com-a-seguranca-de-alunos-e-professores/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.portaldoamazonas.com.br/2021/03/05/projeto-totaliza-mais-de-34-mil-atendimentos-a-familias-de-pacientes-de-covid-19-em-manaus/" title="Projeto totaliza mais de 3,4 mil atendimentos a famílias de pacientes de Covid-19 em Manaus"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.27.59-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Projeto totaliza mais de 3,4 mil atendimentos a famílias de pacientes de Covid-19 em Manaus" loading="lazy" title="Projeto totaliza mais de 3,4 mil atendimentos a famílias de pacientes de Covid-19 em Manaus" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.27.59-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.27.59-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/" rel="category tag">Manaus</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/03/05/projeto-totaliza-mais-de-34-mil-atendimentos-a-familias-de-pacientes-de-covid-19-em-manaus/" title="Projeto totaliza mais de 3,4 mil atendimentos a famílias de pacientes de Covid-19 em Manaus">Projeto totaliza mais de 3,4 mil atendimentos a famílias de pacientes de Covid-19 em Manaus</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/05/projeto-totaliza-mais-de-34-mil-atendimentos-a-familias-de-pacientes-de-covid-19-em-manaus/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T17:30:13-04:00">5 de março de 2021</time><time class="updated" datetime="2021-03-05T17:30:17-04:00">5 de março de 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/03/05/projeto-totaliza-mais-de-34-mil-atendimentos-a-familias-de-pacientes-de-covid-19-em-manaus/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.portaldoamazonas.com.br/2021/03/05/operacao-integrada-da-prefeitura-de-manaus-gera-154-multas-por-irregularidades-na-conducao-de-veiculos/" title="Operação integrada da Prefeitura de Manaus gera 154 multas por irregularidades na condução de veículos"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.19.43-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Operação integrada da Prefeitura de Manaus gera 154 multas por irregularidades na condução de veículos" loading="lazy" title="Operação integrada da Prefeitura de Manaus gera 154 multas por irregularidades na condução de veículos" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.19.43-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-18.19.43-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/" rel="category tag">Manaus</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/03/05/operacao-integrada-da-prefeitura-de-manaus-gera-154-multas-por-irregularidades-na-conducao-de-veiculos/" title="Operação integrada da Prefeitura de Manaus gera 154 multas por irregularidades na condução de veículos">Operação integrada da Prefeitura de Manaus gera 154 multas por irregularidades na condução de veículos</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/05/operacao-integrada-da-prefeitura-de-manaus-gera-154-multas-por-irregularidades-na-conducao-de-veiculos/" title="17:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T17:22:13-04:00">5 de março de 2021</time><time class="updated" datetime="2021-03-05T17:22:16-04:00">5 de março de 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/03/05/operacao-integrada-da-prefeitura-de-manaus-gera-154-multas-por-irregularidades-na-conducao-de-veiculos/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-article clearfix">
<figure><a href="https://www.portaldoamazonas.com.br/2021/03/05/david-almeida-e-marcos-rotta-tem-reuniao-na-suframa-para-destravar-obras-no-distrito-industrial/" title="David Almeida e Marcos Rotta têm reunião na Suframa para destravar obras no Distrito Industrial"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-16.43.42-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="David Almeida e Marcos Rotta têm reunião na Suframa para destravar obras no Distrito Industrial" loading="lazy" title="David Almeida e Marcos Rotta têm reunião na Suframa para destravar obras no Distrito Industrial" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-16.43.42-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-16.43.42-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure> <div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/" rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/manaus/" rel="category tag">Manaus</a>&nbsp;</span></div> <h3 class="entry-title">
<a href="https://www.portaldoamazonas.com.br/2021/03/05/david-almeida-e-marcos-rotta-tem-reuniao-na-suframa-para-destravar-obras-no-distrito-industrial/" title="David Almeida e Marcos Rotta têm reunião na Suframa para destravar obras no Distrito Industrial">David Almeida e Marcos Rotta têm reunião na Suframa para destravar obras no Distrito Industrial</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/03/05/david-almeida-e-marcos-rotta-tem-reuniao-na-suframa-para-destravar-obras-no-distrito-industrial/" title="15:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T15:48:10-04:00">5 de março de 2021</time><time class="updated" datetime="2021-03-05T15:48:16-04:00">5 de março de 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/03/05/david-almeida-e-marcos-rotta-tem-reuniao-na-suframa-para-destravar-obras-no-distrito-industrial/#respond">0</a></span>
</div>
</div>
</div>
</div> </aside><aside id="category-posts-10" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>ARTIGOS</span></h3><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2021/03/05/cientista-e-medico-brasileiros-concluem-que-a-covid-19-deixa-sequelas/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="380" height="170" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-12.06.21.jpeg" class="attachment-150x150x1x380x170 size-150x150x1x380x170 wp-post-image" alt="" loading="lazy" data-cat-posts-width="380" data-cat-posts-height="170" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-12.06.21.jpeg 1000w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-12.06.21-300x216.jpeg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-05-at-12.06.21-768x553.jpeg 768w" sizes="(max-width: 380px) 100vw, 380px" /></span></span>
<span class="cat-post-title">Cientista e médico brasileiros concluem que a Covid-19 deixa sequelas</span></div></a></li></ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPortaldoAmazonas%2F&tabs=timeline&width=320&height=860&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=545352026149782" width="320" height="860" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix ">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre</span></h3> <div class="textwidget"><a title="logo" href="http://portaldoamazonas-com-br.umbler.net"><img src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/02/oficial-300x100-1.png" alt="Logo" /></a> <br> O Portal do Amazonas é um veículo de comunicação focado em conteúdos de política, notícias do Amazonas, Manaus e do Brasil, com alcance na capital e interior. O portal atua também nas mídias sociais como Facebook, Twitter e Instagram.</div>
</aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Links Úteis</span></h3> <div class="textwidget"><ul><li><a href="http://www.manaus.am.gov.br/	">Prefeitura de Manaus</a></li>
<li><a href="http://www.amazonas.am.gov.br/	">Governo do Amazonas</a></li>
<li><a href="https://www.camara.leg.br/">Camara Federal</a></li>
<li><a href="http://www.amazonasenergia.com/cms/">Amazonas Energia</a></li>
<li><a href="https://www.aguasdemanaus.com.br/">Água de Manaus</a></li>
<li><a href="http://www.jucea.am.gov.br/">Jucea</a></li>
<li><a href="http://site.suframa.gov.br/	">Suframa</a></li>
<li><a href="http://www.ale.am.gov.br/	">Aleam</a></li>
<li><a href="https://www.tjam.jus.br/	">TJAM</a></li>
<li><a href="https://www.tce.am.gov.br/	">TCE-AM</a></li>
<li><a href="https://nfse-prd.manaus.am.gov.br/nfse/servlet/hlogin	">Notas Manaus</a></li>
</ul></div>
</aside> </div>
<div class="tg-third-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Parceiros</span></h3> <div class="textwidget"><ul>
<li><a href="https://tecnet.eti.br//">TECNET</a></li>
</ul></div>
</aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
<h3 class="widget-title"><span>Últimas</span></h3>
<ul>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/cheia-do-jurua-afeta-mais-de-35-mil-pessoas-em-itamarati/">Cheia do Juruá afeta mais de 3,5 mil pessoas em Itamarati</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/governo-do-amazonas-anuncia-projeto-de-reforma-e-modernizacao-da-am-010/" aria-current="page">Governo do Amazonas anuncia projeto de reforma e modernização da AM-010</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/carla-diaz-chora-ao-falar-que-sua-relacao-com-arthur-pode-te-la-prejudicado-no-jogo-nao-me-arrependo/">Carla Diaz chora ao falar que sua relação com Arthur pode tê-la prejudicado no jogo: &#8216;Não me arrependo&#8217;</a>
</li>
<li>
<a href="https://www.portaldoamazonas.com.br/2021/03/06/arthur-conversa-com-fiuk-sobre-relacao-deles-no-bbb21-e-brinca-so-falta-voce-me-vetar-de-resto-zerou/">Arthur conversa com Fiuk sobre relação deles no BBB21, e brinca: &#8216;Só falta você me vetar. De resto zerou&#8217;</a>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-section">
<font color="white" align="center">Copyright © 2019-2021 Portal do Amazonas - Todos os direitos reservados.<br> Customizado por <a href="https://wa.me/559292121092"><strong>TECNET</strong></a></font>
</div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.6.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.6.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.6.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-3-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-10-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
</body>
</html>
