<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eleição para presidente da Câmara será realizada no dia 1º de fevereiro - Portal do Amazonas</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eleição para presidente da Câmara será realizada no dia 1º de fevereiro - Portal do Amazonas" />
	<meta property="og:description" content="A Mesa Diretora da Câmara dos Deputados decidiu que a eleição para definir o novo presidente da Casa será realizada no dia 1º de fevereiro, provavelmente no período da noite." />
	<meta property="og:url" content="https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/" />
	<meta property="og:site_name" content="Portal do Amazonas" />
	<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas/" />
	<meta property="article:published_time" content="2021-01-20T14:05:05+00:00" />
	<meta property="article:modified_time" content="2021-01-20T14:05:08+00:00" />
	<meta property="og:image" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/Najara-Araújo-Câmara-dos-Deputados.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PortalAmazonas" />
	<meta name="twitter:site" content="@PortalAmazonas" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portaldoamazonas.com.br/#website","url":"https://www.portaldoamazonas.com.br/","name":"Portal do Amazonas","description":"Voc\u00ea Atualizado o tempo todo!","potentialAction":[{"@type":"SearchAction","target":"https://www.portaldoamazonas.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/#primaryimage","inLanguage":"pt-BR","url":"https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/Najara-Ara\u00fajo-C\u00e2mara-dos-Deputados.jpg","width":768,"height":512},{"@type":"WebPage","@id":"https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/#webpage","url":"https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/","name":"Elei\u00e7\u00e3o para presidente da C\u00e2mara ser\u00e1 realizada no dia 1\u00ba de fevereiro - Portal do Amazonas","isPartOf":{"@id":"https://www.portaldoamazonas.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/#primaryimage"},"datePublished":"2021-01-20T14:05:05+00:00","dateModified":"2021-01-20T14:05:08+00:00","author":{"@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/"]}]},{"@type":["Person"],"@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902","name":"portaldoamazonas","image":{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/0d351c201bbea6eec397452698541e92?s=96&d=mm&r=g","caption":"portaldoamazonas"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Eleição para presidente da Câmara será realizada no dia 1º de fevereiro" href="https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47472543-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47472543-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portaldoamazonas.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-47472543-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-47472543-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.portaldoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.portaldoamazonas.com.br/?p=76497' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2021%2F01%2F20%2Feleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2021%2F01%2F20%2Feleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro%2F&#038;format=xml" />
<style>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</style>
	<meta name="generator" content="Site Kit by Google 1.10.0" /><link rel="pingback" href="https://www.portaldoamazonas.com.br/xmlrpc.php"><link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-270x270.png" />
<!-- Portal do Amazonas Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 32px;
		color: #000000;
	
}
.widget_featured_slider .slide-content .entry-title a {
color: #ffffff;
text-shadow: 1px 1px 1px #270707;
letter-spacing: -.02em;
margin-right: 20%;
margin-top: 15px;
width: 80%;
font-weight: 900;
line-height: 1.1;
text-transform: none;
font-size: 26px;
		}
.widget_featured_slider .slide-content {
   background-image: linear-gradient(to bottom, transparent 0, rgba(0,0,0,0.8) 50%, rgba(0,0,0,0.9) 100%);
}


p {
    line-height: 1.6;
    margin-bottom: 15px;
    font-family: 'Open Sans', serif;
    font-size: 16px;
	  color: #000;
	text-align: justify;
}
#content .post .article-content .below-entry-meta .posted-on a, #content .post .article-content .below-entry-meta .byline a, #content .post .article-content .below-entry-meta .comments a, #content .post .article-content .below-entry-meta .tag-links a, #content .post .article-content .below-entry-meta .edit-link a {
		font-weight: bold;
    font-size: 15px;
    color: #000000;
}

#secondary .widget a.wtpsw-post-title {
    color: #000;
}
.date-in-header {
    float: left;
    color: #040404;
    font-size: 16px;
    padding-right: 15px;
}
#category-posts-3-internal .cat-post-title,#category-posts-5-internal .cat-post-title,#category-posts-6-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
    }
#category-posts-8-internal .cat-post-title,#category-posts-7-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
        
}
#category-posts-9-internal .cat-post-title,#category-posts-11-internal .cat-post-title {
    font-size: 22px;
    COLOR: #000;
    FONT-WEIGHT: BOLD;
	text-align: center;
}
#category-posts-3-internal .cat-post-title {
    font-size: 18px;
    color: #000;
    FONT-WEIGHT: bold;
    text-align: center;
   
}
h3.widget-title {
    font-size: 22px;
    line-height: 1.2;
    font-weight: bold;
    font-family: sans-serif;
    background-color: #01016a;
    padding: 6px 12px;
    color: #fff;
}
#category-posts-5-internal .cat-post-title {
    font-size: 18px;
    color: #000000;
    font-weight: 600;
    font-family: sans-serif;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #01016a;
    border-top: 4px solid #fe0101;
}
.colormag-footer--classic .footer-socket-wrapper {
    background-color: #3e3f40;
	border-top: 4px solid #fe0101;
}
.home-icon .fa {
    color: #fe0101;
    font-size: 27px;
}

#category-posts-8-internal .cat-post-title {
    font-size: 16px;
    font-weight: bold;
}
.footer-socket-wrapper {
    padding: 20px 0px 50px;
    background-color: #000000;
}
.footer-widgets-wrapper {
    border-top: 1px solid #f2f2f2;
    background-color: #303038;
}		</style>
			<script src='https://api.nobeta.com.br/nobetaads&id=portaldoamazonas.inter'> </script>  
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-76497 single-format-standard wp-custom-logo wp-embed-responsive  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quarta-feira, janeiro 20, 2021		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">&Uacute;ltimas Not&iacute;cias</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/familias-pobres-foram-as-mais-atingidas-pela-inflacao-em-2020/"
						   title="Famílias pobres foram as mais atingidas pela inflação em 2020">Famílias pobres foram as mais atingidas pela inflação em 2020</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/escolas-fechadas-podem-representar-retrocesso-de-ate-quatro-anos-na-aprendizagem/"
						   title="Escolas fechadas podem representar retrocesso de até quatro anos na aprendizagem">Escolas fechadas podem representar retrocesso de até quatro anos na aprendizagem</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/cinco-dicas-para-evitar-carrinhos-abandonados-no-seu-site/"
						   title="Cinco dicas para evitar carrinhos abandonados no seu site">Cinco dicas para evitar carrinhos abandonados no seu site</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/caixa-passa-a-ser-a-responsavel-por-gestao-do-dpvat/"
						   title="Caixa passa a ser a responsável por gestão do DPVAT">Caixa passa a ser a responsável por gestão do DPVAT</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/gestores-municipais-devem-participar-de-pesquisas-e-levantamento-de-dados-elaborados-pela-cnm/"
						   title="Gestores municipais devem participar de pesquisas e levantamento de dados elaborados pela CNM">Gestores municipais devem participar de pesquisas e levantamento de dados elaborados pela CNM</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.portaldoamazonas.com.br/" class="custom-logo-link" rel="home"><img width="314" height="105" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png" class="custom-logo" alt="Portal do Amazonas" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png 314w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial-300x100.png 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
							</h3>
																		<p id="site-description">Você Atualizado o tempo todo!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/11/FIQUEEMCASA.gif" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://www.portaldoamazonas.com.br/2020/06/19/deputado-afirma-que-suspensao-da-cpi-da-saude-e-manobra-do-governo/" title="Ver um artigo aleatório"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-71746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71746"><a href="https://www.portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-71747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71747"><a href="https://www.portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71748"><a href="https://www.portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-71749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71749"><a href="https://www.portaldoamazonas.com.br/category/geral/">Geral</a></li>
<li id="menu-item-71750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71750"><a href="https://www.portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.portaldoamazonas.com.br/contato/">Contato</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-76497" class="post-76497 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-eleicao tag-presidente-da-camara">
	
   
         <div class="featured-image">
               <img width="768" height="445" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/Najara-Araújo-Câmara-dos-Deputados-768x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Eleição para presidente da Câmara será realizada no dia 1º de fevereiro   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/" title="10:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-20T10:05:05-04:00">20 de janeiro de 2021</time><time class="updated" datetime="2021-01-20T10:05:08-04:00">20 de janeiro de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.portaldoamazonas.com.br/author/portaldoam/"
					   title="portaldoamazonas">portaldoamazonas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.portaldoamazonas.com.br/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.portaldoamazonas.com.br/tag/eleicao/" rel="tag">Eleição</a>, <a href="https://www.portaldoamazonas.com.br/tag/presidente-da-camara/" rel="tag">Presidente da Câmara</a></span></div>
   	<div class="entry-content clearfix">
   		
<p>A Mesa Diretora da Câmara dos Deputados decidiu que a eleição para definir o novo presidente da Casa será realizada no dia 1º de fevereiro, provavelmente no período da noite. Além disso, a votação será presencial para todos os deputados – sem possibilidade de votação remota para os deputados do grupo de risco. A informação foi dada pelo atual presidente da Casa, Rodrigo Maia (DEM-RJ), que foi contrário a essa decisão.</p>



<p>Ele defendeu a possibilidade de os deputados do grupo de risco votarem remotamente. Maia também queria que a eleição fosse realizada no dia 2. Segundo Maia, no dia da eleição, está prevista a circulação de aproximadamente 3 mil pessoas no prédio da Câmara, em um momento de aumento da segunda onda. De acordo com o parlamentar, &#8220;Os prédios são de pouca circulação e quanto menor a circulação de ar, maior o risco de contaminação”. Apesar do apelo, a maioria da Mesa decidiu pela votação presencial sem possibilidade do voto remoto.&nbsp;</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.portaldoamazonas.com.br/2021/01/20/mais-16-pacientes-sao-transferidos-de-manaus-para-o-maranhao/" rel="prev"><span class="meta-nav">&larr;</span> Mais 16 pacientes são transferidos de Manaus para o Maranhão</a></li>
			<li class="next"><a href="https://www.portaldoamazonas.com.br/2021/01/20/gestores-municipais-devem-participar-de-pesquisas-e-levantamento-de-dados-elaborados-pela-cnm/" rel="next">Gestores municipais devem participar de pesquisas e levantamento de dados elaborados pela CNM <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/08/31/nova-pesquisa-mostra-amazonino-e-david-na-frente-da-corrida-para-a-prefeitura-de-manaus/" title="Nova pesquisa mostra Amazonino e David na frente da corrida para a Prefeitura de Manaus">
							<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/08/david-e-amazonino-eleicoes-2020-696x463-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/08/31/nova-pesquisa-mostra-amazonino-e-david-na-frente-da-corrida-para-a-prefeitura-de-manaus/" rel="bookmark" title="Nova pesquisa mostra Amazonino e David na frente da corrida para a Prefeitura de Manaus">Nova pesquisa mostra Amazonino e David na frente da corrida para a Prefeitura de Manaus</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/08/31/nova-pesquisa-mostra-amazonino-e-david-na-frente-da-corrida-para-a-prefeitura-de-manaus/" title="09:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-31T09:06:42-04:00">31 de agosto de 2020</time><time class="updated" datetime="2020-08-31T09:06:43-04:00">31 de agosto de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/08/31/nova-pesquisa-mostra-amazonino-e-david-na-frente-da-corrida-para-a-prefeitura-de-manaus/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/06/24/alvaro-campelo-volta-a-denunciar-empresas-de-telefonia-e-energia-na-aleam/" title="Álvaro Campelo volta a denunciar empresas de telefonia e energia na Aleam">
							<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-19.45.16-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/06/24/alvaro-campelo-volta-a-denunciar-empresas-de-telefonia-e-energia-na-aleam/" rel="bookmark" title="Álvaro Campelo volta a denunciar empresas de telefonia e energia na Aleam">Álvaro Campelo volta a denunciar empresas de telefonia e energia na Aleam</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/06/24/alvaro-campelo-volta-a-denunciar-empresas-de-telefonia-e-energia-na-aleam/" title="19:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-24T19:48:10-04:00">24 de junho de 2020</time><time class="updated" datetime="2020-06-24T19:48:12-04:00">24 de junho de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/06/24/alvaro-campelo-volta-a-denunciar-empresas-de-telefonia-e-energia-na-aleam/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/11/25/david-diz-que-amazonino-promete-auxilio-fantasioso-para-enganar-eleitor/" title="David diz que Amazonino promete auxílio ‘fantasioso’ para enganar eleitor">
							<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-25-at-09.38.14-4-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/11/25/david-diz-que-amazonino-promete-auxilio-fantasioso-para-enganar-eleitor/" rel="bookmark" title="David diz que Amazonino promete auxílio ‘fantasioso’ para enganar eleitor">David diz que Amazonino promete auxílio ‘fantasioso’ para enganar eleitor</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/11/25/david-diz-que-amazonino-promete-auxilio-fantasioso-para-enganar-eleitor/" title="09:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-25T09:55:34-04:00">25 de novembro de 2020</time><time class="updated" datetime="2020-11-25T09:55:36-04:00">25 de novembro de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/11/25/david-diz-que-amazonino-promete-auxilio-fantasioso-para-enganar-eleitor/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/20/eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=eleicao-para-presidente-da-camara-sera-realizada-no-dia-1o-de-fevereiro#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='76497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-5" class="widget widget_media_image clearfix"><a href="https://wa.me/559292121092"><img width="1080" height="1080" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/12/manutenção-de-computados-e-notebooks.gif" class="image wp-image-74794  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2020/09/12/especial-publicitario-pacientes-com-suspeita-de-coronavirus-devem-buscar-atendimento-em-ubss-preferenciais/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1.jpg" class="attachment-380x300 size-380x300 wp-post-image" alt="" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1.jpg 1200w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1-300x300.jpg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1-1024x1024.jpg 1024w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1-150x150.jpg 150w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/09/UBS_Preferenciais_1200X1200-1-768x768.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></span></span>
<span class="cat-post-title">ESPECIAL PUBLICITÁRIO &#8211; Pacientes com suspeita de coronavírus devem buscar atendimento em UBSs preferenciais</span></div><div></div><div>
<span class="cat-post-date">12 de setembro de 2020 10:40</span></div></a></li></ul>
</aside><aside id="colormag_featured_posts_vertical_widget-2" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">MANAUS</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2021/01/20/instituto-carlos-borborema-realiza-estudo-com-vacina-bcg-para-covid-19/" title="Instituto Carlos Borborema realiza estudo com vacina BCG para Covid-19"><img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTO-Érico-Xavier-3-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Instituto Carlos Borborema realiza estudo com vacina BCG para Covid-19" title="Instituto Carlos Borborema realiza estudo com vacina BCG para Covid-19" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2021/01/20/instituto-carlos-borborema-realiza-estudo-com-vacina-bcg-para-covid-19/" title="Instituto Carlos Borborema realiza estudo com vacina BCG para Covid-19">Instituto Carlos Borborema realiza estudo com vacina BCG para Covid-19</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/20/instituto-carlos-borborema-realiza-estudo-com-vacina-bcg-para-covid-19/" title="09:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-20T09:01:41-04:00">20 de janeiro de 2021</time><time class="updated" datetime="2021-01-20T09:01:44-04:00">20 de janeiro de 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/20/instituto-carlos-borborema-realiza-estudo-com-vacina-bcg-para-covid-19/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>O Instituto de Pesquisa Clínica Carlos Borborema (IPCCB), da Fundação de Medicina Tropical Dr. Heitor Vieira Dourado (FMT-HVD), iniciará na próxima semana o estudo internacional Brace Trial.</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2021/01/19/para-evitar-contagio-maternidade-ana-braga-separa-entrada-de-gravidas-com-covid-e-sem-covid/" title="Para evitar contágio, maternidade Ana Braga separa entrada de grávidas com covid e sem covid"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-2-800x445-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Para evitar contágio, maternidade Ana Braga separa entrada de grávidas com covid e sem covid" title="Para evitar contágio, maternidade Ana Braga separa entrada de grávidas com covid e sem covid" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-2-800x445-1-130x90.jpg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-2-800x445-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2021/01/19/para-evitar-contagio-maternidade-ana-braga-separa-entrada-de-gravidas-com-covid-e-sem-covid/" title="Para evitar contágio, maternidade Ana Braga separa entrada de grávidas com covid e sem covid">Para evitar contágio, maternidade Ana Braga separa entrada de grávidas com covid e sem covid</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/19/para-evitar-contagio-maternidade-ana-braga-separa-entrada-de-gravidas-com-covid-e-sem-covid/" title="18:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-19T18:04:53-04:00">19 de janeiro de 2021</time><time class="updated" datetime="2021-01-19T18:04:54-04:00">19 de janeiro de 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/19/para-evitar-contagio-maternidade-ana-braga-separa-entrada-de-gravidas-com-covid-e-sem-covid/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2021/01/19/maternidade-ana-braga-separa-entrada-de-gravidas-covid-e-nao-covid/" title="Maternidade Ana Braga separa entrada de grávidas Covid e não Covid"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Maternidade Ana Braga separa entrada de grávidas Covid e não Covid" title="Maternidade Ana Braga separa entrada de grávidas Covid e não Covid" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-1-130x90.jpg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/FOTOS-ERIKSON-ANDRADE-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2021/01/19/maternidade-ana-braga-separa-entrada-de-gravidas-covid-e-nao-covid/" title="Maternidade Ana Braga separa entrada de grávidas Covid e não Covid">Maternidade Ana Braga separa entrada de grávidas Covid e não Covid</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/19/maternidade-ana-braga-separa-entrada-de-gravidas-covid-e-nao-covid/" title="14:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-19T14:06:32-04:00">19 de janeiro de 2021</time><time class="updated" datetime="2021-01-19T14:06:34-04:00">19 de janeiro de 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/19/maternidade-ana-braga-separa-entrada-de-gravidas-covid-e-nao-covid/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2021/01/19/universidade-nilton-lins-antecipa-formatura-de-28-cursos/" title="Universidade Nilton Lins antecipa formatura de 28 cursos"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-11.45.09-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Universidade Nilton Lins antecipa formatura de 28 cursos" title="Universidade Nilton Lins antecipa formatura de 28 cursos" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-11.45.09-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-11.45.09-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2021/01/19/universidade-nilton-lins-antecipa-formatura-de-28-cursos/" title="Universidade Nilton Lins antecipa formatura de 28 cursos">Universidade Nilton Lins antecipa formatura de 28 cursos</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/19/universidade-nilton-lins-antecipa-formatura-de-28-cursos/" title="11:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-19T11:09:24-04:00">19 de janeiro de 2021</time><time class="updated" datetime="2021-01-19T11:45:46-04:00">19 de janeiro de 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/19/universidade-nilton-lins-antecipa-formatura-de-28-cursos/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2021/01/18/a-esperanca-chegou-anuncia-prefeito-david-almeida-apos-desembarque-da-vacina-contra-a-covid-19-na-cidade/" title="&#8220;A esperança chegou&#8221;, anuncia prefeito David Almeida, após desembarque da vacina contra a Covid-19 na cidade"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/50850212923_e49d5f8400_c-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;A esperança chegou&#8221;, anuncia prefeito David Almeida, após desembarque da vacina contra a Covid-19 na cidade" title="&#8220;A esperança chegou&#8221;, anuncia prefeito David Almeida, após desembarque da vacina contra a Covid-19 na cidade" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/50850212923_e49d5f8400_c-130x90.jpg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/50850212923_e49d5f8400_c-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2021/01/18/a-esperanca-chegou-anuncia-prefeito-david-almeida-apos-desembarque-da-vacina-contra-a-covid-19-na-cidade/" title="&#8220;A esperança chegou&#8221;, anuncia prefeito David Almeida, após desembarque da vacina contra a Covid-19 na cidade">&#8220;A esperança chegou&#8221;, anuncia prefeito David Almeida, após desembarque da vacina contra a Covid-19 na cidade</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2021/01/18/a-esperanca-chegou-anuncia-prefeito-david-almeida-apos-desembarque-da-vacina-contra-a-covid-19-na-cidade/" title="21:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-18T21:51:56-04:00">18 de janeiro de 2021</time><time class="updated" datetime="2021-01-18T21:51:57-04:00">18 de janeiro de 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2021/01/18/a-esperanca-chegou-anuncia-prefeito-david-almeida-apos-desembarque-da-vacina-contra-a-covid-19-na-cidade/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="category-posts-10" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>ARTIGOS</span></h3><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2021/01/20/cinco-dicas-para-evitar-carrinhos-abandonados-no-seu-site/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="227" height="170" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/recuperacao-carrinho-abandonado.jpg" class="attachment-380x170 size-380x170 wp-post-image" alt="" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/recuperacao-carrinho-abandonado.jpg 800w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/recuperacao-carrinho-abandonado-300x225.jpg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2021/01/recuperacao-carrinho-abandonado-768x576.jpg 768w" sizes="(max-width: 227px) 100vw, 227px" /></span></span>
<span class="cat-post-title">Cinco dicas para evitar carrinhos abandonados no seu site</span></div></a></li></ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPortaldoAmazonas%2F&tabs=timeline&width=320&height=860&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=545352026149782" width="320" height="860" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre</span></h3>			<div class="textwidget"><a title="logo" href="http://portaldoamazonas-com-br.umbler.net"><img src="https://portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial-300x100.png" alt="Logo" /></a> <br> O Portal do Amazonas é um veículo de comunicação focado em conteúdos de política, notícias do Amazonas, Manaus e do Brasil, com alcance na capital e interior. O portal atua também nas mídias sociais como Facebook, Twitter e Instagram.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Links Úteis</span></h3>			<div class="textwidget"><ul><li><a href="http://www.manaus.am.gov.br/	">Prefeitura de Manaus</a></li>
								<li><a href="http://www.amazonas.am.gov.br/	">Governo do Amazonas</a></li>
<li><a href="https://www.camara.leg.br/">Camara Federal</a></li>

<li><a href="http://www.amazonasenergia.com/cms/">Amazonas Energia</a></li>

<li><a href="https://www.aguasdemanaus.com.br/">Água de Manaus</a></li>
<li><a href="http://www.jucea.am.gov.br/">Jucea</a></li>		
<li><a href="http://site.suframa.gov.br/	">Suframa</a></li>
<li><a href="http://www.ale.am.gov.br/	">Aleam</a></li>

<li><a href="https://www.tjam.jus.br/	">TJAM</a></li>
<li><a href="https://www.tce.am.gov.br/	">TCE-AM</a></li>

<li><a href="https://nfse-prd.manaus.am.gov.br/nfse/servlet/hlogin	">Notas Manaus</a></li>




					

								</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Parceiros</span></h3>			<div class="textwidget"><ul>
										<li><a href="https://tecnet.eti.br//">TECNET</a></li>
										
										
									</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<font color="white" align="center">Copyright © 2020 Portal do Amazonas - Todos os direitos reservados.<br> Customizado por <a href="https://wa.me/559292121092"><strong>TECNET</strong></a></font>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html>
