<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS - Portal do Amazonas</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS - Portal do Amazonas" />
	<meta property="og:description" content="O Senado Federal fechou a quinta-feira (30) com uma notícia boa para os trabalhadores: quem foi demitido ou se demitiu" />
	<meta property="og:url" content="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/" />
	<meta property="og:site_name" content="Portal do Amazonas" />
	<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas/" />
	<meta property="article:published_time" content="2020-07-31T18:18:53+00:00" />
	<meta property="article:modified_time" content="2020-07-31T18:18:54+00:00" />
	<meta property="og:image" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/IMG-20200731-WA0139.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="698" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PortalAmazonas" />
	<meta name="twitter:site" content="@PortalAmazonas" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.portaldoamazonas.com.br/#website","url":"https://www.portaldoamazonas.com.br/","name":"Portal do Amazonas","description":"Voc\u00ea Atualizado o tempo todo!","potentialAction":[{"@type":"SearchAction","target":"https://www.portaldoamazonas.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/#primaryimage","inLanguage":"pt-BR","url":"https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/IMG-20200731-WA0139.jpg","width":1280,"height":698},{"@type":"WebPage","@id":"https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/#webpage","url":"https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/","name":"Articula\u00e7\u00e3o de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS - Portal do Amazonas","isPartOf":{"@id":"https://www.portaldoamazonas.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/#primaryimage"},"datePublished":"2020-07-31T18:18:53+00:00","dateModified":"2020-07-31T18:18:54+00:00","author":{"@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/"]}]},{"@type":["Person"],"@id":"https://www.portaldoamazonas.com.br/#/schema/person/0c34016c36f836a5fe6b3feac15f6902","name":"portaldoamazonas","image":{"@type":"ImageObject","@id":"https://www.portaldoamazonas.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/0d351c201bbea6eec397452698541e92?s=96&d=mm&r=g","caption":"portaldoamazonas"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://www.portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS" href="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47472543-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47472543-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.portaldoamazonas.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.portaldoamazonas.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-47472543-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-47472543-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.portaldoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.portaldoamazonas.com.br/?p=72943' />
<link rel="alternate" type="application/json+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2020%2F07%2F31%2Farticulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portaldoamazonas.com.br%2F2020%2F07%2F31%2Farticulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts%2F&#038;format=xml" />
<style>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</style>
	<meta name="generator" content="Site Kit by Google 1.10.0" /><link rel="pingback" href="https://www.portaldoamazonas.com.br/xmlrpc.php"><link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/cropped-avata4r-270x270.png" />
<!-- Portal do Amazonas Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 32px;
		color: #000000;
	
}
.widget_featured_slider .slide-content .entry-title a {
color: #ffffff;
text-shadow: 1px 1px 1px #270707;
letter-spacing: -.02em;
margin-right: 20%;
margin-top: 15px;
width: 80%;
font-weight: 900;
line-height: 1.1;
text-transform: none;
font-size: 26px;
		}
.widget_featured_slider .slide-content {
   background-image: linear-gradient(to bottom, transparent 0, rgba(0,0,0,0.8) 50%, rgba(0,0,0,0.9) 100%);
}


p {
    line-height: 1.6;
    margin-bottom: 15px;
    font-family: 'Open Sans', serif;
    font-size: 16px;
	  color: #000;
	text-align: justify;
}
#content .post .article-content .below-entry-meta .posted-on a, #content .post .article-content .below-entry-meta .byline a, #content .post .article-content .below-entry-meta .comments a, #content .post .article-content .below-entry-meta .tag-links a, #content .post .article-content .below-entry-meta .edit-link a {
		font-weight: bold;
    font-size: 15px;
    color: #000000;
}

#secondary .widget a.wtpsw-post-title {
    color: #000;
}
.date-in-header {
    float: left;
    color: #040404;
    font-size: 16px;
    padding-right: 15px;
}
#category-posts-3-internal .cat-post-title,#category-posts-5-internal .cat-post-title,#category-posts-6-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
    }
#category-posts-8-internal .cat-post-title,#category-posts-7-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
        
}
#category-posts-9-internal .cat-post-title,#category-posts-11-internal .cat-post-title {
    font-size: 22px;
    COLOR: #000;
    FONT-WEIGHT: BOLD;
	text-align: center;
}
#category-posts-3-internal .cat-post-title {
    font-size: 18px;
    color: #000;
    FONT-WEIGHT: bold;
    text-align: center;
   
}
h3.widget-title {
    font-size: 22px;
    line-height: 1.2;
    font-weight: bold;
    font-family: sans-serif;
    background-color: #01016a;
    padding: 6px 12px;
    color: #fff;
}
#category-posts-5-internal .cat-post-title {
    font-size: 18px;
    color: #000000;
    font-weight: 600;
    font-family: sans-serif;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #01016a;
    border-top: 4px solid #fe0101;
}
.colormag-footer--classic .footer-socket-wrapper {
    background-color: #3e3f40;
	border-top: 4px solid #fe0101;
}
.home-icon .fa {
    color: #fe0101;
    font-size: 27px;
}

#category-posts-8-internal .cat-post-title {
    font-size: 16px;
    font-weight: bold;
}
.footer-socket-wrapper {
    padding: 20px 0px 50px;
    background-color: #000000;
}
.footer-widgets-wrapper {
    border-top: 1px solid #f2f2f2;
    background-color: #303038;
}		</style>
			<script src='https://api.nobeta.com.br/nobetaads&id=portaldoamazonas.inter'> </script>  
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-72943 single-format-standard wp-custom-logo wp-embed-responsive  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sexta-feira, julho 31, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">&Uacute;ltimas Not&iacute;cias</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/"
						   title="Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS">Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2020/07/31/luiz-castro-se-retira-da-vida-publica-e-anuncia-que-ficara-fora-da-eleicao-2020/"
						   title="Luiz Castro se retira da vida pública e anuncia que ficará fora da eleição 2020">Luiz Castro se retira da vida pública e anuncia que ficará fora da eleição 2020</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2020/07/30/prefeitura-de-coari-entrega-equipamentos-e-fardamentos-da-atencao-basica-para-profissionais-de-saude-da-zona-rural/"
						   title="Prefeitura de Coari entrega equipamentos e fardamentos da Atenção Básica para profissionais de saúde da zona rural">Prefeitura de Coari entrega equipamentos e fardamentos da Atenção Básica para profissionais de saúde da zona rural</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2020/07/30/vereador-precisa-voltar-ao-mesmo-nivel-do-cidadao-afirma-cientista-politico/"
						   title="Vereador precisa voltar ao mesmo nível do cidadão, afirma cientista político">Vereador precisa voltar ao mesmo nível do cidadão, afirma cientista político</a>
					</li>
									<li>
						<a href="https://www.portaldoamazonas.com.br/2020/07/30/alvaro-campelo-pede-rigidez-no-retorno-as-aulas/"
						   title="Álvaro Campelo pede rigidez no retorno as aulas">Álvaro Campelo pede rigidez no retorno as aulas</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.portaldoamazonas.com.br/" class="custom-logo-link" rel="home"><img width="314" height="105" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png" class="custom-logo" alt="Portal do Amazonas" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial.png 314w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial-300x100.png 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
							</h3>
																		<p id="site-description">Você Atualizado o tempo todo!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://demo.themegrill.com/colormag-pro/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/FIQUEEMCASA-3.gif" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.portaldoamazonas.com.br/" title="Portal do Amazonas"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://www.portaldoamazonas.com.br/2020/06/17/live-cantos-tribais-vai-movimentar-a-noite-desta-quarta-feira-17/" title="Ver um artigo aleatório"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary-2" class="menu"><li id="menu-item-71746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71746"><a href="https://www.portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-71747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71747"><a href="https://www.portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-71748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71748"><a href="https://www.portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-71749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71749"><a href="https://www.portaldoamazonas.com.br/category/geral/">Geral</a></li>
<li id="menu-item-71750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71750"><a href="https://www.portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.portaldoamazonas.com.br/contato/">Contato</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-72943" class="post-72943 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/IMG-20200731-WA0139-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Articulação de Eduardo Braga amplia possibilidade de acesso do trabalhador ao FGTS   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/" title="14:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-31T14:18:53-04:00">31 de julho de 2020</time><time class="updated" datetime="2020-07-31T14:18:54-04:00">31 de julho de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.portaldoamazonas.com.br/author/portaldoam/"
					   title="portaldoamazonas">portaldoamazonas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://www.portaldoamazonas.com.br/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>O Senado Federal fechou a quinta-feira (30) com uma notícia boa para os trabalhadores: quem foi demitido ou se demitiu durante a pandemia vai poder sacar todo o dinheiro de sua conta do Fundo de Garantia por Tempo de Serviço. O trabalhador que optou pelo saque aniversário também terá acesso integral aos recursos do fundo em caso de demissão. Para aprovar essas mudanças na Medida Provisória 946, foi necessária uma ampla negociação política, articulada pelo líder do MDB, senador Eduardo Braga.</p>



<p>&#8220;O dinheiro do FGTS é do trabalhador e durante essa pandemia ele deve, sim, ser o senhor do seu destino&#8221;, argumentou o senador Eduardo, depois de acertar com o relator da matéria, o líder do governo Fernando Bezerra, a mudança no texto original da MP, que restringia os saques a um limite de R$ 1.045. Graças ao acordo, Braga retirou o destaque que havia apresentado para votação em separado, que tinha como objetivo exatamente a ampliação do acesso dos trabalhadores ao FGTS.</p>



<p>O Senado chancelou ainda a possibilidade de que trabalhadores que tiveram salários reduzidos ou contratos suspensos durante a pandemia possam fazer saques adicionais para recompor o último salário recebido antes da redução ou suspensão. Esse ponto havia sido incluído pela Câmara dos Deputados.<br>Para não comprometer o investimento na construção de moradias populares, bancada em grande parte pelo FGTS, a MP 946 prevê também a extinção do fundo PIS PASEP e a transferência do seu patrimônio para o FGTS.</p>



<p>Ao declarar o seu voto, o senador Eduardo foi incisivo: &#8220;É óbvio que o MDB encaminha o voto a favor do trabalhador, a favor do financiamento da casa própria, da construção civil, do fortalecimento dos programas habitacionais. Que, ao mesmo tempo, que o FGTS seja, como de fato e de direito é, do trabalhador.&#8221; &#8220;Que tenhamos uma vitória para todos, para o trabalhador, para a economia e para a geração de empregos&#8221;, concluiu.</p>



<p></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.portaldoamazonas.com.br/2020/07/31/luiz-castro-se-retira-da-vida-publica-e-anuncia-que-ficara-fora-da-eleicao-2020/" rel="prev"><span class="meta-nav">&larr;</span> Luiz Castro se retira da vida pública e anuncia que ficará fora da eleição 2020</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/05/02/governo-atende-proposta-de-josue-e-vai-antecipar-salarios-dos-servidores-estaduais/" title="Governo atende proposta de Josué e vai antecipar salários dos servidores estaduais">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/05/02/governo-atende-proposta-de-josue-e-vai-antecipar-salarios-dos-servidores-estaduais/" rel="bookmark" title="Governo atende proposta de Josué e vai antecipar salários dos servidores estaduais">Governo atende proposta de Josué e vai antecipar salários dos servidores estaduais</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/05/02/governo-atende-proposta-de-josue-e-vai-antecipar-salarios-dos-servidores-estaduais/" title="15:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-02T15:09:33-04:00">2 de maio de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/05/02/governo-atende-proposta-de-josue-e-vai-antecipar-salarios-dos-servidores-estaduais/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/07/10/ministerio-publico-e-policia-civil-deflagram-operacao-para-apurar-crimes-contra-a-administracao-publica-em-itamarati/" title="Ministério Público e Polícia Civil deflagram operação para apurar crimes contra a administração pública em Itamarati">
							<img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/portaldoholanda-1003668-imagem-foto-1amazonas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/10/ministerio-publico-e-policia-civil-deflagram-operacao-para-apurar-crimes-contra-a-administracao-publica-em-itamarati/" rel="bookmark" title="Ministério Público e Polícia Civil deflagram operação para apurar crimes contra a administração pública em Itamarati">Ministério Público e Polícia Civil deflagram operação para apurar crimes contra a administração pública em Itamarati</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/10/ministerio-publico-e-policia-civil-deflagram-operacao-para-apurar-crimes-contra-a-administracao-publica-em-itamarati/" title="18:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T18:08:42-04:00">10 de julho de 2020</time><time class="updated" datetime="2020-07-10T18:08:43-04:00">10 de julho de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/10/ministerio-publico-e-policia-civil-deflagram-operacao-para-apurar-crimes-contra-a-administracao-publica-em-itamarati/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://www.portaldoamazonas.com.br/2020/06/02/adail-filho-determina-sanitizacao-de-hospital-e-unidades-de-saude-de-coari/" title="Adail Filho determina sanitização de hospital e unidades de saúde de Coari">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/06/02/adail-filho-determina-sanitizacao-de-hospital-e-unidades-de-saude-de-coari/" rel="bookmark" title="Adail Filho determina sanitização de hospital e unidades de saúde de Coari">Adail Filho determina sanitização de hospital e unidades de saúde de Coari</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/06/02/adail-filho-determina-sanitizacao-de-hospital-e-unidades-de-saude-de-coari/" title="11:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-02T11:08:05-04:00">2 de junho de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/06/02/adail-filho-determina-sanitizacao-de-hospital-e-unidades-de-saude-de-coari/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/31/articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=articulacao-de-eduardo-braga-amplia-possibilidade-de-acesso-do-trabalhador-ao-fgts#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='72943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2020/07/23/especial-publicitario-o-aedes-pode-matar-e-preciso-evitar/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/CARD-2.jpeg" class="attachment-380x300 size-380x300 wp-post-image" alt="" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/CARD-2.jpeg 1000w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/CARD-2-300x300.jpeg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/CARD-2-150x150.jpeg 150w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/CARD-2-768x768.jpeg 768w" sizes="(max-width: 300px) 100vw, 300px" /></span></span>
<span class="cat-post-title">ESPECIAL PUBLICITÁRIO &#8211; O Aedes pode matar. É preciso evitar</span></div><div></div><div>
<span class="cat-post-date">23 de julho de 2020 07:41</span></div></a></li></ul>
</aside><aside id="colormag_featured_posts_vertical_widget-2" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">MANAUS</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2020/07/28/perder-peso-fazer-exercicios-sem-aglomeracao-e-a-nova-tendencia-nesse-novo-normal/" title="Perder peso, fazer exercícios sem aglomeração é a nova tendência nesse &#8220;novo normal&#8221;"><img width="390" height="205" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-10.15.03-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Perder peso, fazer exercícios sem aglomeração é a nova tendência nesse &#8220;novo normal&#8221;" title="Perder peso, fazer exercícios sem aglomeração é a nova tendência nesse &#8220;novo normal&#8221;" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/28/perder-peso-fazer-exercicios-sem-aglomeracao-e-a-nova-tendencia-nesse-novo-normal/" title="Perder peso, fazer exercícios sem aglomeração é a nova tendência nesse &#8220;novo normal&#8221;">Perder peso, fazer exercícios sem aglomeração é a nova tendência nesse &#8220;novo normal&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/28/perder-peso-fazer-exercicios-sem-aglomeracao-e-a-nova-tendencia-nesse-novo-normal/" title="10:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T10:10:55-04:00">28 de julho de 2020</time><time class="updated" datetime="2020-07-28T10:11:01-04:00">28 de julho de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/28/perder-peso-fazer-exercicios-sem-aglomeracao-e-a-nova-tendencia-nesse-novo-normal/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>A busca pelo padrão de beleza ideal impulsiona o mercado para soluções e procedimentos estéticos para emagrecer. Novas tecnologias surgem</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2020/07/27/centec-abre-concurso-de-bolsas-de-100-e-50-para-cursos-profissionalizantes/" title="Centec abre concurso de bolsas de 100% e 50% para cursos profissionalizantes"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-16.06.07-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Centec abre concurso de bolsas de 100% e 50% para cursos profissionalizantes" title="Centec abre concurso de bolsas de 100% e 50% para cursos profissionalizantes" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-16.06.07-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-27-at-16.06.07-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/27/centec-abre-concurso-de-bolsas-de-100-e-50-para-cursos-profissionalizantes/" title="Centec abre concurso de bolsas de 100% e 50% para cursos profissionalizantes">Centec abre concurso de bolsas de 100% e 50% para cursos profissionalizantes</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/27/centec-abre-concurso-de-bolsas-de-100-e-50-para-cursos-profissionalizantes/" title="16:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T16:01:24-04:00">27 de julho de 2020</time><time class="updated" datetime="2020-07-27T16:01:26-04:00">27 de julho de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/27/centec-abre-concurso-de-bolsas-de-100-e-50-para-cursos-profissionalizantes/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2020/07/23/igreja-da-restauracao-realiza-campanha-de-doacao-de-sangue-para-ajudar-em-estoque-do-hemoam/" title="Igreja da Restauração realiza campanha de doação de sangue para ajudar em estoque do Hemoam"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-22-at-14.10.03-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Igreja da Restauração realiza campanha de doação de sangue para ajudar em estoque do Hemoam" title="Igreja da Restauração realiza campanha de doação de sangue para ajudar em estoque do Hemoam" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-22-at-14.10.03-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-22-at-14.10.03-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/23/igreja-da-restauracao-realiza-campanha-de-doacao-de-sangue-para-ajudar-em-estoque-do-hemoam/" title="Igreja da Restauração realiza campanha de doação de sangue para ajudar em estoque do Hemoam">Igreja da Restauração realiza campanha de doação de sangue para ajudar em estoque do Hemoam</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/23/igreja-da-restauracao-realiza-campanha-de-doacao-de-sangue-para-ajudar-em-estoque-do-hemoam/" title="07:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-23T07:29:39-04:00">23 de julho de 2020</time><time class="updated" datetime="2020-07-23T07:29:41-04:00">23 de julho de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/23/igreja-da-restauracao-realiza-campanha-de-doacao-de-sangue-para-ajudar-em-estoque-do-hemoam/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2020/07/15/dia-municipal-dos-ostomizados-e-instituido-em-manaus/" title="Dia Municipal dos Ostomizados é instituído em Manaus"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/colostomia-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dia Municipal dos Ostomizados é instituído em Manaus" title="Dia Municipal dos Ostomizados é instituído em Manaus" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/colostomia-1-130x90.jpg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/colostomia-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/15/dia-municipal-dos-ostomizados-e-instituido-em-manaus/" title="Dia Municipal dos Ostomizados é instituído em Manaus">Dia Municipal dos Ostomizados é instituído em Manaus</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/15/dia-municipal-dos-ostomizados-e-instituido-em-manaus/" title="11:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-15T11:47:00-04:00">15 de julho de 2020</time><time class="updated" datetime="2020-07-15T11:47:02-04:00">15 de julho de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/15/dia-municipal-dos-ostomizados-e-instituido-em-manaus/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://www.portaldoamazonas.com.br/2020/07/10/romero-reis-participa-de-ato-pelo-fim-do-estatuto-do-desarmamento/" title="Romero Reis participa de ato pelo fim do Estatuto do Desarmamento"><img width="130" height="90" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-13.01.09-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Romero Reis participa de ato pelo fim do Estatuto do Desarmamento" title="Romero Reis participa de ato pelo fim do Estatuto do Desarmamento" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-13.01.09-130x90.jpeg 130w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-13.01.09-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.portaldoamazonas.com.br/2020/07/10/romero-reis-participa-de-ato-pelo-fim-do-estatuto-do-desarmamento/" title="Romero Reis participa de ato pelo fim do Estatuto do Desarmamento">Romero Reis participa de ato pelo fim do Estatuto do Desarmamento</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.portaldoamazonas.com.br/2020/07/10/romero-reis-participa-de-ato-pelo-fim-do-estatuto-do-desarmamento/" title="17:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T17:45:35-04:00">10 de julho de 2020</time><time class="updated" datetime="2020-07-10T17:45:37-04:00">10 de julho de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.portaldoamazonas.com.br/author/portaldoam/" title="portaldoamazonas">portaldoamazonas</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://www.portaldoamazonas.com.br/2020/07/10/romero-reis-participa-de-ato-pelo-fim-do-estatuto-do-desarmamento/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="category-posts-10" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>ARTIGOS</span></h3><ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://www.portaldoamazonas.com.br/2020/07/23/o-mindsets-moonshots/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="298" height="170" src="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-12.41.34.jpeg" class="attachment-380x170 size-380x170 wp-post-image" alt="" srcset="https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-12.41.34.jpeg 1280w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-12.41.34-300x171.jpeg 300w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-12.41.34-1024x584.jpeg 1024w, https://www.portaldoamazonas.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-12.41.34-768x438.jpeg 768w" sizes="(max-width: 298px) 100vw, 298px" /></span></span>
<span class="cat-post-title">O MINDSETS MOONSHOTS</span></div></a></li></ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fportaldoamazonasam%2F&tabs=timeline&width=320&height=860&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=545352026149782" width="320" height="860" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre</span></h3>			<div class="textwidget"><a title="logo" href="http://portaldoamazonas-com-br.umbler.net"><img src="https://portaldoamazonas.com.br/wp-content/uploads/2020/06/oficial-300x100.png" alt="Logo" /></a> <br> O Portal do Amazonas é um veículo de comunicação focado em conteúdos de política, notícias do Amazonas, Manaus e do Brasil, com alcance na capital e interior. O portal atua também nas mídias sociais como Facebook, Twitter e Instagram.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Links Úteis</span></h3>			<div class="textwidget"><ul><li><a href="http://www.manaus.am.gov.br/	">Prefeitura de Manaus</a></li>
								<li><a href="http://www.amazonas.am.gov.br/	">Governo do Amazonas</a></li>
<li><a href="https://www.camara.leg.br/">Camara Federal</a></li>

<li><a href="http://www.amazonasenergia.com/cms/">Amazonas Energia</a></li>

<li><a href="https://www.aguasdemanaus.com.br/">Água de Manaus</a></li>
<li><a href="http://www.jucea.am.gov.br/">Jucea</a></li>		
<li><a href="http://site.suframa.gov.br/	">Suframa</a></li>
<li><a href="http://www.ale.am.gov.br/	">Aleam</a></li>

<li><a href="https://www.tjam.jus.br/	">TJAM</a></li>
<li><a href="https://www.tce.am.gov.br/	">TCE-AM</a></li>

<li><a href="https://nfse-prd.manaus.am.gov.br/nfse/servlet/hlogin	">Notas Manaus</a></li>




					

								</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Parceiros</span></h3>			<div class="textwidget"><ul>
										<li><a href="https://tecnet.eti.br//">TECNET</a></li>
										
										
									</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/portaldoamazonasam/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<font color="white" align="center">Copyright © 2020 Portal do Amazonas - Todos os direitos reservados.<br> Customizado por <a href="https://wa.me/559292121092"><strong>TECNET</strong></a></font>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html>
